« FW2.71対応のEloaderが近々登場!? | トップページ | FW271をFW150へダウングレードしよう!! »

2006年9月 4日 (月)

blog更新したいのに…

色んなアプリがバージョンアップしてるし、FW2.71→1.50のダウングレーダーも登場してるのにPS2NFO.COMからダウンロードが不可に。おかげで検証出来ないからblogの更新が出来なくなってます。同じ事は以前もあったけど、そん時はBBSに書き込んだらまたダウンロード出来たのに、今回は書き込みが出来ない。書き込み欄が表示されてなくてどこから書き込んだら良いやら。ほとんどのアプリは他のサイトでもダウンロード可能だけど中にはここじゃないと無いのもあるんだよね。さて、どなたか知恵を授けて頂けないでしょうか?是非コメントまでお寄せ下さい!

|

« FW2.71対応のEloaderが近々登場!? | トップページ | FW271をFW150へダウングレードしよう!! »

コメント

こんばんわ。
私も以前同じようになったことがあります。
コメントを書いたらイイと言うのは知りませんでした・・。

結局再登録したような気がします。
あまり参考にならないですね、すみません。

投稿: ふーくん | 2006年9月 4日 (月) 22時21分

PSPハック様にてアレコレ付属で配布中ですww

投稿: NOと言えないジャパニーズ | 2006年9月 4日 (月) 22時28分

>ふーくんさん
結局再登録しました。前はカキコ出来たんだけどなぁ。ユーザーコントロールパネルの設定かなぁ?英語じゃイマイチわかんないし。

>NOと言えないジャパニーズさん
PSPハックさんのダウングレーダーを使ってダウングレードしてみます。

お二方ありがとうございます。

投稿: onomushi | 2006年9月 4日 (月) 22時56分

私もアプリをDLしようとしたら、「ポイントが無い人、DLする資格無し。」みたいなメッセージが出て、結局BBSに一件メッセージを書き込みしたらDLはできたのですが、その後「あなたは不正なやり方をしたで、登録抹消する。」みたいなメッセージが出ました。英語のため対処方法がよく分からないので、そのままにしてしまいました。同じメールアドレスで再登録できるのかどうか、分かりません。お役に立てなくてすいません。

投稿: vibe | 2006年9月 9日 (土) 12時01分

お久しぶりです。
ひょんな事から、LuncherでのMSからの起動に興味を持ってしまい、このblogと『PSP裏の使い方マニュアル』(㈱英和出版社)を参考に、Devhook0.46のインストールとセットアップのためにFW2.60のPSP本体の追加購入と旧バージョンのGTAネットで探しまくって購入し、何とか成功に漕ぎ着けました。いや~、楽しかった(?)です。でもその間に、GTA不要の2.71→1.50の方法が出ていたり、遂に2.81まで対応のPSAR Dumperが出ていたりと、すごいスピードに驚いております。
これからも、よろしくお願いします。

投稿: vibe | 2006年9月 9日 (土) 12時13分

>vibeさん
お久しぶりです!!いやいや素晴らしい。Fw2.60のPSPと2.00のGTAを追加購入してまでMS起動を志すなんて!!かくいうonomushiも4台(100、200→150、260、260→271→150)所有してます。そうですか、GTA買ったのに不必要なダウングレーダー登場してしまったですね。でもそれもいい経験になりますよ。これからDevhookライフをエンジョイして下さいな。
ちなみにPS2NFO.COMは別のメアドで再登録して乗り切りました。コメントありがとうございます。

投稿: onomushi | 2006年9月 9日 (土) 12時40分

この記事へのコメントは終了しました。

« FW2.71対応のEloaderが近々登場!? | トップページ | FW271をFW150へダウングレードしよう!! »